MRP slow Blank Title 57017

I did run idxcheck and idxbuild and found no errors. Any idea?

Thanks,

--- In vantage@yahoogroups.com, "Gerard Wadman" <gwadman@...> wrote:
>
> Did you check your progress db for index errors?
>
>
>
>
>
>
>
> ________________________________
>
> From: vantage@yahoogroups.com [mailto:vantage@yahoogroups.com] On
Behalf
> Of progress92000
> Sent: Friday, May 11, 2007 7:34 AM
> To: vantage@yahoogroups.com
> Subject: [Vantage] MRP slow
>
>
>
> Hi Group,
>
> Recently our Vantage MRP is running very slow. It takes 20-22 hours
to
> finish in running netchange for 2 months cover. What does it take
that
> long. It used to take 10-12 hours before.
>
> Nothing has changed. I wonder what happend. Any suggestions?
>
> Thanks,
>
>
>
>
>
> [Non-text portions of this message have been removed]
>
Hi Group,

Recently our Vantage MRP is running very slow. It takes 20-22 hours to
finish in running netchange for 2 months cover. What does it take that
long. It used to take 10-12 hours before.

Nothing has changed. I wonder what happend. Any suggestions?

Thanks,
There were many bugs in early versions of 8.03. What version are you on?

Steve


--- In vantage@yahoogroups.com, "progress92000" <nvong@...> wrote:
>
> Hi Group,
>
> Recently our Vantage MRP is running very slow. It takes 20-22 hours
to
> finish in running netchange for 2 months cover. What does it take
that
> long. It used to take 10-12 hours before.
>
> Nothing has changed. I wonder what happend. Any suggestions?
>
> Thanks,
>
We are running Vantage 6.1.521. Thanks

--- In vantage@yahoogroups.com, "rmgfelm" <rmgfelm@...> wrote:
>
> There were many bugs in early versions of 8.03. What version are
you on?
>
> Steve
>
>
> --- In vantage@yahoogroups.com, "progress92000" <nvong@> wrote:
> >
> > Hi Group,
> >
> > Recently our Vantage MRP is running very slow. It takes 20-22
hours
> to
> > finish in running netchange for 2 months cover. What does it take
> that
> > long. It used to take 10-12 hours before.
> >
> > Nothing has changed. I wonder what happend. Any suggestions?
> >
> > Thanks,
> >
>
Did you check your progress db for index errors?







________________________________

From: vantage@yahoogroups.com [mailto:vantage@yahoogroups.com] On Behalf
Of progress92000
Sent: Friday, May 11, 2007 7:34 AM
To: vantage@yahoogroups.com
Subject: [Vantage] MRP slow



Hi Group,

Recently our Vantage MRP is running very slow. It takes 20-22 hours to
finish in running netchange for 2 months cover. What does it take that
long. It used to take 10-12 hours before.

Nothing has changed. I wonder what happend. Any suggestions?

Thanks,





[Non-text portions of this message have been removed]
I would also check the MRP Log File if you have not done so already.

-------------- Original message --------------
From: "Gerard Wadman" <gwadman@...>
Did you check your progress db for index errors?

________________________________

From: vantage@yahoogroups.com [mailto:vantage@yahoogroups.com] On Behalf
Of progress92000
Sent: Friday, May 11, 2007 7:34 AM
To: vantage@yahoogroups.com
Subject: [Vantage] MRP slow

Hi Group,

Recently our Vantage MRP is running very slow. It takes 20-22 hours to
finish in running netchange for 2 months cover. What does it take that
long. It used to take 10-12 hours before.

Nothing has changed. I wonder what happend. Any suggestions?

Thanks,

[Non-text portions of this message have been removed]




[Non-text portions of this message have been removed]
No, I plan to do this week.

--- In vantage@yahoogroups.com, "Gerard Wadman" <gwadman@...> wrote:
>
> Did you check your progress db for index errors?
>
>
>
>
>
>
>
> ________________________________
>
> From: vantage@yahoogroups.com [mailto:vantage@yahoogroups.com] On
Behalf
> Of progress92000
> Sent: Friday, May 11, 2007 7:34 AM
> To: vantage@yahoogroups.com
> Subject: [Vantage] MRP slow
>
>
>
> Hi Group,
>
> Recently our Vantage MRP is running very slow. It takes 20-22 hours
to
> finish in running netchange for 2 months cover. What does it take
that
> long. It used to take 10-12 hours before.
>
> Nothing has changed. I wonder what happend. Any suggestions?
>
> Thanks,
>
>
>
>
>
> [Non-text portions of this message have been removed]
>
I did and nothing weird. The part processes every 1-2 minutes or less.
No stall

--- In vantage@yahoogroups.com, princeind@... wrote:
>
> I would also check the MRP Log File if you have not done so
already.
>
> -------------- Original message --------------
> From: "Gerard Wadman" <gwadman@...>
> Did you check your progress db for index errors?
>
> ________________________________
>
> From: vantage@yahoogroups.com [mailto:vantage@yahoogroups.com] On
Behalf
> Of progress92000
> Sent: Friday, May 11, 2007 7:34 AM
> To: vantage@yahoogroups.com
> Subject: [Vantage] MRP slow
>
> Hi Group,
>
> Recently our Vantage MRP is running very slow. It takes 20-22 hours
to
> finish in running netchange for 2 months cover. What does it take
that
> long. It used to take 10-12 hours before.
>
> Nothing has changed. I wonder what happend. Any suggestions?
>
> Thanks,
>
> [Non-text portions of this message have been removed]
>
>
>
>
> [Non-text portions of this message have been removed]
>
Thank you Lisa that was cute....Boy I couldnk't remember how to spell
cute...I think I need a vacation.
N

-----Original Message-----
From: progress92000 [mailto:nvong@...]
Sent: Friday, May 11, 2007 9:31 AM
To: vantage@yahoogroups.com
Subject: [Vantage] Re: MRP slow

No, I plan to do this week.

--- In vantage@yahoogroups.com <mailto:vantage%40yahoogroups.com> ,
"Gerard Wadman" <gwadman@...> wrote:
>
> Did you check your progress db for index errors?
>
>
>
>
>
>
>
> ________________________________
>
> From: vantage@yahoogroups.com <mailto:vantage%40yahoogroups.com>
> [mailto:vantage@yahoogroups.com <mailto:vantage%40yahoogroups.com> ]
> On
Behalf
> Of progress92000
> Sent: Friday, May 11, 2007 7:34 AM
> To: vantage@yahoogroups.com <mailto:vantage%40yahoogroups.com>
> Subject: [Vantage] MRP slow
>
>
>
> Hi Group,
>
> Recently our Vantage MRP is running very slow. It takes 20-22 hours
to
> finish in running netchange for 2 months cover. What does it take
that
> long. It used to take 10-12 hours before.
>
> Nothing has changed. I wonder what happend. Any suggestions?
>
> Thanks,
>
>
>
>
>
> [Non-text portions of this message have been removed]
>