OpenEdge Version Confirmation

9.05.700 uses 10.2a
9.04.500 uses 10.1c

Ivan

On Wed, Feb 18, 2015 at 6:07 PM, detroitrdwings91@... [vantage] <vantage@yahoogroups.com> wrote:

Â
<div>
  
  
  <p></p><p><span><span style="color:rgb(31,73,125);font-family:Calibri, sans-serif;font-size:15px;">What is the OpenEdge version that is required for 9.05.700?</span><br></span></p><p><span><span style="color:rgb(31,73,125);font-family:Calibri, sans-serif;font-size:15px;"><br></span></span></p><p><span style="color:rgb(31,73,125);font-family:Calibri, sans-serif;font-size:15px;">What is the OpenEdge version that is required for 9.04.500?</span><span><span style="color:rgb(31,73,125);font-family:Calibri, sans-serif;font-size:15px;"><br></span></span></p><p><span><br></span></p><p></p>

</div>
 


<div style="color:#fff;min-height:0;"></div>



--

Thanks,

Ivan A. Wright | Systems Interface Development SpecialistÂ

NRS -- 100% Employee OwnedÂ

Â

2009 S. Main St. Moscow, ID 83843

ivan@... | www.nrs.com

p: 208.883.7834 ext.262 | f: 208.882.1744

What is the OpenEdge version that is required for 9.05.700?


What is the OpenEdge version that is required for 9.04.500?