OT-ReportBuilder Database Connections

Nevermind - I figured it out!

Thanks anyway!

Ann

--- In vantage@yahoogroups.com, "amfabllc" <amfab@a...> wrote:
> I have our 5.0 Vantage db setup on a notebook for testing and
> maintenance along with many report builder reports. I need to be
able
> to access these report builder reports on this stand-alone
notebook
> with no server connection.
>
> When I try to call up the rb reports and change the path, I still
get
> errors. What do I need to do? It's probably alot like when you
> upgrade, except the server name will be different and it gives a
> message about the -Mm being different. I seems like you 'copy'
it,
> updating the connections, but I couldn't get that to work either.
>
> Please help, I need this early in the morning. email me off line
with
> your phone number if you don't mind me calling you.
>
> Thanks!
> Ann Rohyans
> AMFAB
> 574-264-4431
I have our 5.0 Vantage db setup on a notebook for testing and
maintenance along with many report builder reports. I need to be able
to access these report builder reports on this stand-alone notebook
with no server connection.

When I try to call up the rb reports and change the path, I still get
errors. What do I need to do? It's probably alot like when you
upgrade, except the server name will be different and it gives a
message about the -Mm being different. I seems like you 'copy' it,
updating the connections, but I couldn't get that to work either.

Please help, I need this early in the morning. email me off line with
your phone number if you don't mind me calling you.

Thanks!
Ann Rohyans
AMFAB
574-264-4431