Trying to ship multiple lots/dimensions on a transfer order

and it is not working.



We shipped some 8x8 guardrail stock to Plant A. The particular part
that we have to use is dimension and lot tracked. I wrote up the line
item on the transfer order for the total BF that we shipped and that
worked fine. However, when we try to ship the transfer order the system
allows us to ship the first dimension just fine. However, when we try
to input the next dimension we get an error message stating that "Sorry
this transfer line is already on this packing slip line 1. Please
update the existing packing slip line." Unfortunately there is nothing
to update. I then tried a different approach. I wrote up a transfer
order line item for each length of 8x8 and the used the corresponding BF
as the qty for each line thinking that I would just have to receive each
line item uniquely to get the different length dimensions transferred.
To my chagrin, we got the same error message I alluded to before.



This was a "helpdesk" request to me - do any of you guys know the answer
or should I contact Tech Support?



Thank you!



Sue



[Non-text portions of this message have been removed]