DMT export delimiter

When exporting a DMT (in this case we tested with Part), it saves the file as .csv. We wanted to try to import it again, but we end up in error where it says the delimiter is wrong (please note we did not do anything to the file). DMT would like the delimiter to be comma(,) but the export has put a semic-colon ( ; ) instead.
Any tips on this one?

DMT has a settings gear in the lower right corner where you can set the delimiter. If you use DMT command line options to export your BAQ, then you can also use settings in the command line to change the delimiter of the export.

DMT command line help.pdf (41.8 KB)
Not sure where I got this from. I tried to find the source but all I could do was attach this from my documents.

Thanks Nate! We will check that one out

For the export DMT uses the country language settings, for the import you can specify the delimiter. the instruction from nate are from dmt.exe /help